« Ubuntu 10.04(32-bit) へ ssh 接続を有効にする / Ubuntu10.04(32-bit) | トップページ | Ubuntu 10.04(32-bit) に開発環境をインストールする / Ubuntu10.04(32-bit) »

Ubuntu 10.04(32-bit) を最新状態に更新する / Ubuntu10.04(32-bit)

user@vm1:~$ sudo apt-get update[ENTER]
[sudo] password for user:user のパスワード[ENTER]
ヒット http://jp.archive.ubuntu.com lucid Release.gpg
取得:1 http://jp.archive.ubuntu.com/ubuntu/ lucid/main Translation-ja [308kB]
無視 http://jp.archive.ubuntu.com/ubuntu/ lucid/restricted Translation-ja
取得:2 http://jp.archive.ubuntu.com/ubuntu/ lucid/universe Translation-ja [909kB]
ヒット http://security.ubuntu.com lucid-security Release.gpg
無視 http://security.ubuntu.com/ubuntu/ lucid-security/main Translation-ja
取得:3 http://jp.archive.ubuntu.com/ubuntu/ lucid/multiverse Translation-ja [14.3kB]
ヒット http://jp.archive.ubuntu.com lucid-updates Release.gpg
無視 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main Translation-ja
無視 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/restricted Translation-ja
無視 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/universe Translation-ja
無視 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/multiverse Translation-ja
ヒット http://jp.archive.ubuntu.com lucid Release
ヒット http://jp.archive.ubuntu.com lucid-updates Release
無視 http://security.ubuntu.com/ubuntu/ lucid-security/restricted Translation-ja
無視 http://security.ubuntu.com/ubuntu/ lucid-security/universe Translation-ja
無視 http://security.ubuntu.com/ubuntu/ lucid-security/multiverse Translation-ja
ヒット http://security.ubuntu.com lucid-security Release
ヒット http://jp.archive.ubuntu.com lucid/main Packages
ヒット http://jp.archive.ubuntu.com lucid/restricted Packages
ヒット http://jp.archive.ubuntu.com lucid/main Sources
ヒット http://jp.archive.ubuntu.com lucid/restricted Sources
ヒット http://jp.archive.ubuntu.com lucid/universe Packages
ヒット http://jp.archive.ubuntu.com lucid/universe Sources
ヒット http://jp.archive.ubuntu.com lucid/multiverse Packages
ヒット http://jp.archive.ubuntu.com lucid/multiverse Sources
ヒット http://jp.archive.ubuntu.com lucid-updates/main Packages
ヒット http://jp.archive.ubuntu.com lucid-updates/restricted Packages
ヒット http://jp.archive.ubuntu.com lucid-updates/main Sources
ヒット http://jp.archive.ubuntu.com lucid-updates/restricted Sources
ヒット http://jp.archive.ubuntu.com lucid-updates/universe Packages
ヒット http://jp.archive.ubuntu.com lucid-updates/universe Sources
ヒット http://jp.archive.ubuntu.com lucid-updates/multiverse Packages
ヒット http://jp.archive.ubuntu.com lucid-updates/multiverse Sources
ヒット http://security.ubuntu.com lucid-security/main Packages
ヒット http://security.ubuntu.com lucid-security/restricted Packages
ヒット http://security.ubuntu.com lucid-security/main Sources
ヒット http://security.ubuntu.com lucid-security/restricted Sources
ヒット http://security.ubuntu.com lucid-security/universe Packages
ヒット http://security.ubuntu.com lucid-security/universe Sources
ヒット http://security.ubuntu.com lucid-security/multiverse Packages
ヒット http://security.ubuntu.com lucid-security/multiverse Sources
1,232kB を 1s で取得しました (628kB/s)
パッケージリストを読み込んでいます... 完了
user@vm1:~$ sudo apt-get upgrade[ENTER]
パッケージリストを読み込んでいます... 完了
依存関係ツリーを作成しています
状態情報を読み取っています... 完了
以下のパッケージは保留されます:
  linux-generic linux-headers-generic linux-image-generic
以下のパッケージはアップグレードされます:
  acpid apt apt-transport-https apt-utils brasero brasero-common capplets-data cups cups-bsd cups-client cups-common empathy
  empathy-common evince file-roller gedit gedit-common ghostscript ghostscript-cups ghostscript-x gnome-control-center
  gnome-keyring gnome-panel gnome-panel-data gnome-screensaver gnome-settings-daemon grub-common grub-pc gtk2-engines-pixbuf
  gvfs gvfs-backends gvfs-bin gvfs-fuse gwibber gwibber-service hal indicator-applet indicator-applet-session indicator-sound
  jockey-common jockey-gtk language-pack-en language-pack-en-base language-pack-gnome-en language-pack-gnome-en-base
  language-pack-gnome-ja language-pack-gnome-ja-base language-pack-ja language-pack-ja-base libbrasero-media0 libc-bin
  libc-dev-bin libc6 libc6-dev libc6-i686 libcairomm-1.0-1 libcups2 libcupscgi1 libcupsdriver1 libcupsimage2 libcupsmime1
  libcupsppdc1 libevdocument2 libevview2 libgail-common libgail18 libgcr0 libgdata-common libgdata6 libgl1-mesa-dri
  libgl1-mesa-glx libglib2.0-0 libglib2.0-data libglibmm-2.4-1c2a libglu1-mesa libgnome-window-settings1 libgp11-0 libgs8
  libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgtkmm-2.4-1c2a libgtksourceview2.0-0 libgtksourceview2.0-common libgvfscommon0
  libhal-storage1 libhal1 libkpathsea5 liblircclient0 libnautilus-extension1 libpam-gnome-keyring libpanel-applet2-0
  libpangomm-1.4-1 librsvg2-2 librsvg2-common libsnmp-base libsnmp15 libsoup-gnome2.4-1 libsoup2.4-1 libtag1-vanilla
  libtag1c2a linux-libc-dev mountall nautilus nautilus-data nautilus-sendto-empathy nvidia-current-modaliases obexd-client
  openoffice.org-base-core openoffice.org-calc openoffice.org-common openoffice.org-core openoffice.org-draw
  openoffice.org-emailmerge openoffice.org-gnome openoffice.org-gtk openoffice.org-impress openoffice.org-math
  openoffice.org-style-human openoffice.org-writer pm-utils pm-utils-powersave-policy python-apt python-cupshelpers
  python-gtksourceview2 python-papyon python-ubuntuone-client python-uno rhythmbox rhythmbox-plugin-cdrecorder
  rhythmbox-plugins simple-scan software-center ssh-askpass-gnome synaptic system-config-printer-common
  system-config-printer-gnome system-config-printer-udev telepathy-butterfly tomboy totem totem-common totem-mozilla
  totem-plugins transmission-common transmission-gtk ttf-opensymbol tzdata tzdata-java ubuntuone-client ubuntuone-client-gnome
  unattended-upgrades uno-libs3 update-manager update-manager-core ure vinagre
アップグレード: 157 個、新規インストール: 0 個、削除: 0 個、保留: 3 個。
142MB のアーカイブを取得する必要があります。
この操作後に追加で 1,737kB のディスク容量が消費されます。
続行しますか [Y/n]? y[ENTER]
取得:1 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main language-pack-en 1:10.04+20100422 [2,054B]
取得:2 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main language-pack-en-base 1:10.04+20100422 [819kB]
取得:3 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main language-pack-gnome-en 1:10.04+20100422 [2,070B]
取得:4 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main language-pack-gnome-en-base 1:10.04+20100422 [2,311kB]
取得:5 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main language-pack-ja 1:10.04+20100422 [2,020B]
取得:6 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main language-pack-ja-base 1:10.04+20100422 [2,059kB]
取得:7 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main language-pack-gnome-ja 1:10.04+20100422 [2,046B]
取得:8 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main language-pack-gnome-ja-base 1:10.04+20100422 [3,172kB]
取得:9 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-emailmerge 1:3.2.0-7ubuntu4.1 [10.4kB]
取得:10 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libc-bin 2.11.1-0ubuntu7.1 [723kB]
取得:11 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libc6 2.11.1-0ubuntu7.1 [3,779kB]
取得:12 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libc6-i686 2.11.1-0ubuntu7.1 [1,228kB]
取得:13 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libc-dev-bin 2.11.1-0ubuntu7.1 [213kB]
取得:14 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libc6-dev 2.11.1-0ubuntu7.1 [4,839kB]
取得:15 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main linux-libc-dev 2.6.32-22.36 [771kB]
取得:16 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main tzdata-java 2010j-0ubuntu0.10.04 [144kB]
取得:17 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main tzdata 2010j-0ubuntu0.10.04 [679kB]
取得:18 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main ure 1.6.0+OOo3.2.0-7ubuntu4.1 [1,221kB]
取得:19 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main uno-libs3 1.6.0+OOo3.2.0-7ubuntu4.1 [2,328kB]
取得:20 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main apt 0.7.25.3ubuntu9 [1,810kB]
取得:21 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main apt-utils 0.7.25.3ubuntu9 [236kB]
取得:22 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libglib2.0-0 2.24.1-0ubuntu1 [1,029kB]
取得:23 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main mountall 2.15 [51.5kB]
取得:24 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main apt-transport-https 0.7.25.3ubuntu9 [80.7kB]
取得:25 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main python-apt 0.7.94.2ubuntu6.1 [179kB]
取得:26 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgail-common 2.20.1-0ubuntu1 [453kB]
取得:27 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgail18 2.20.1-0ubuntu1 [340kB]
取得:28 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgtk2.0-common 2.20.1-0ubuntu1 [723kB]
取得:29 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gtk2-engines-pixbuf 2.20.1-0ubuntu1 [736kB]
取得:30 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libcups2 1.4.3-1ubuntu1 [217kB]
取得:31 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgtk2.0-0 2.20.1-0ubuntu1 [2,514kB]
取得:32 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main synaptic 0.63.1ubuntu7 [828kB]
取得:33 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main update-manager 1:0.134.9 [802kB]
取得:34 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main update-manager-core 1:0.134.9 [196kB]
取得:35 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main acpid 1.0.10-5ubuntu2.1 [47.0kB]
取得:36 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main brasero-common 2.30.1-0ubuntu2 [416kB]
取得:37 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libbrasero-media0 2.30.1-0ubuntu2 [337kB]
取得:38 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libnautilus-extension1 1:2.30.1-0ubuntu1 [62.0kB]
取得:39 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgvfscommon0 1.6.1-0ubuntu1build1 [67.3kB]
取得:40 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gvfs-fuse 1.6.1-0ubuntu1build1 [13.8kB]
取得:41 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gvfs-bin 1.6.1-0ubuntu1build1 [60.2kB]
取得:42 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libsoup2.4-1 2.30.1-0ubuntu1 [157kB]
取得:43 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libsoup-gnome2.4-1 2.30.1-0ubuntu1 [11.9kB]
取得:44 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gvfs-backends 1.6.1-0ubuntu1build1 [775kB]
取得:45 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gvfs 1.6.1-0ubuntu1build1 [352kB]
取得:46 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main brasero 2.30.1-0ubuntu2 [325kB]
取得:47 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gnome-control-center 1:2.30.1-0ubuntu1 [373kB]
取得:48 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main capplets-data 1:2.30.1-0ubuntu1 [321kB]
取得:49 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgnome-window-settings1 1:2.30.1-0ubuntu1 [79.5kB]
取得:50 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main librsvg2-common 2.26.3-0ubuntu1 [18.2kB]
取得:51 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main librsvg2-2 2.26.3-0ubuntu1 [107kB]
取得:52 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gnome-settings-daemon 2.30.1-0ubuntu1 [288kB]
取得:53 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libcupscgi1 1.4.3-1ubuntu1 [31.4kB]
取得:54 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libcupsdriver1 1.4.3-1ubuntu1 [21.8kB]
取得:55 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libcupsimage2 1.4.3-1ubuntu1 [52.3kB]
取得:56 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libcupsmime1 1.4.3-1ubuntu1 [15.1kB]
取得:57 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libcupsppdc1 1.4.3-1ubuntu1 [61.3kB]
取得:58 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main ghostscript 8.71.dfsg.1-0ubuntu5.1 [785kB]
取得:59 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgs8 8.71.dfsg.1-0ubuntu5.1 [2,370kB]
取得:60 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main cups-common 1.4.3-1ubuntu1 [1,463kB]
取得:61 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main cups-bsd 1.4.3-1ubuntu1 [43.3kB]
取得:62 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main cups-client 1.4.3-1ubuntu1 [136kB]
取得:63 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main cups 1.4.3-1ubuntu1 [1,928kB]
取得:64 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main nautilus-sendto-empathy 2.30.1-0ubuntu1 [284kB]
取得:65 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main empathy 2.30.1-0ubuntu1 [607kB]
取得:66 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main empathy-common 2.30.1-0ubuntu1 [710kB]
取得:67 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libevdocument2 2.30.1-0ubuntu3 [84.8kB]
取得:68 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libevview2 2.30.1-0ubuntu3 [93.9kB]
取得:69 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libkpathsea5 2009-5ubuntu0.1 [130kB]
取得:70 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main evince 2.30.1-0ubuntu3 [459kB]
取得:71 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main file-roller 2.30.1.1-0ubuntu2 [264kB]
取得:72 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgtksourceview2.0-common 2.10.1-0ubuntu1 [139kB]
取得:73 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgtksourceview2.0-0 2.10.1-0ubuntu1 [156kB]
取得:74 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gedit-common 2.30.2-0ubuntu1 [813kB]
取得:75 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main python-gtksourceview2 2.10.1-0ubuntu1 [90.5kB]
取得:76 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gedit 2.30.2-0ubuntu1 [527kB]
取得:77 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main ghostscript-cups 8.71.dfsg.1-0ubuntu5.1 [51.5kB]
取得:78 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main ghostscript-x 8.71.dfsg.1-0ubuntu5.1 [69.2kB]
取得:79 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgp11-0 2.92.92.is.2.30.1-0ubuntu2 [62.7kB]
取得:80 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgcr0 2.92.92.is.2.30.1-0ubuntu2 [83.9kB]
取得:81 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gnome-keyring 2.92.92.is.2.30.1-0ubuntu2 [886kB]
取得:82 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libpanel-applet2-0 1:2.30.0-0ubuntu2 [108kB]
取得:83 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gnome-panel-data 1:2.30.0-0ubuntu2 [460kB]
取得:84 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gnome-panel 1:2.30.0-0ubuntu2 [410kB]
取得:85 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgl1-mesa-dri 7.7.1-1ubuntu3 [2,867kB]
取得:86 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgl1-mesa-glx 7.7.1-1ubuntu3 [123kB]
取得:87 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gnome-screensaver 2.30.0-0ubuntu2 [4,177kB]
取得:88 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main grub-pc 1.98-1ubuntu6 [607kB]
取得:89 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main grub-common 1.98-1ubuntu6 [1,504kB]
取得:90 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gwibber 2.30.0.1-0ubuntu3 [320kB]
取得:91 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main gwibber-service 2.30.0.1-0ubuntu3 [60.4kB]
取得:92 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libhal1 0.5.14-0ubuntu6 [106kB]
取得:93 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libhal-storage1 0.5.14-0ubuntu6 [23.0kB]
取得:94 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main hal 0.5.14-0ubuntu6 [365kB]
取得:95 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main indicator-applet-session 0.3.7-0ubuntu1 [15.2kB]
取得:96 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main indicator-applet 0.3.7-0ubuntu1 [23.4kB]
取得:97 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main jockey-gtk 0.5.8-0ubuntu8.1 [9,088B]
取得:98 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main jockey-common 0.5.8-0ubuntu8.1 [140kB]
取得:99 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libcairomm-1.0-1 1.8.4-0ubuntu1 [51.6kB]
取得:100 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgdata-common 0.5.2-0ubuntu1 [8,300B]
取得:101 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgdata6 0.5.2-0ubuntu1 [147kB]
取得:102 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libglib2.0-data 2.24.1-0ubuntu1 [982B]
取得:103 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libglibmm-2.4-1c2a 2.24.2-0ubuntu1 [336kB]
取得:104 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgtk2.0-bin 2.20.1-0ubuntu1 [337kB]
取得:105 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libpangomm-1.4-1 2.26.2-0ubuntu1 [62.2kB]
取得:106 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libgtkmm-2.4-1c2a 1:2.20.3-0ubuntu1 [1,117kB]
取得:107 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libpam-gnome-keyring 2.92.92.is.2.30.1-0ubuntu2 [38.1kB]
取得:108 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libsnmp-base 5.4.2.1~dfsg0ubuntu1-0ubuntu2.1 [1,335kB]
取得:109 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libsnmp15 5.4.2.1~dfsg0ubuntu1-0ubuntu2.1 [2,057kB]
取得:110 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libtag1c2a 1.6.3-0ubuntu1 [8,468B]
取得:111 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libtag1-vanilla 1.6.3-0ubuntu1 [241kB]
取得:112 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main nautilus-data 1:2.30.1-0ubuntu1 [513kB]
取得:113 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main nautilus 1:2.30.1-0ubuntu1 [1,156kB]
取得:114 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main nvidia-current-modaliases 195.36.15-0ubuntu3 [20.9kB]
取得:115 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main obexd-client 0.22-0ubuntu2 [55.6kB]
取得:116 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-calc 1:3.2.0-7ubuntu4.1 [4,647kB]
取得:117 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-impress 1:3.2.0-7ubuntu4.1 [497kB]
取得:118 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-draw 1:3.2.0-7ubuntu4.1 [2,250kB]
取得:119 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-gtk 1:3.2.0-7ubuntu4.1 [182kB]
取得:120 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-gnome 1:3.2.0-7ubuntu4.1 [3,414B]
取得:121 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main python-uno 1:3.2.0-7ubuntu4.1 [95.5kB]
取得:122 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-math 1:3.2.0-7ubuntu4.1 [247kB]
取得:123 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-style-human 1:3.2.0-7ubuntu4.1 [3,670kB]
取得:124 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-common 1:3.2.0-7ubuntu4.1 [18.3MB]
取得:125 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main ttf-opensymbol 1:3.2.0-7ubuntu4.1 [1,489kB]
取得:126 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-writer 1:3.2.0-7ubuntu4.1 [6,127kB]
取得:127 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-base-core 1:3.2.0-7ubuntu4.1 [595kB]
取得:128 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main openoffice.org-core 1:3.2.0-7ubuntu4.1 [27.9MB]
取得:129 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main pm-utils 1.3.0-1ubuntu2 [112kB]
取得:130 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main pm-utils-powersave-policy 0.3.1 [2,788B]
取得:131 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main python-cupshelpers 1.2.0+20100408-0ubuntu5.2 [45.4kB]
取得:132 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main python-papyon 0.4.8-0ubuntu1 [152kB]
取得:133 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main ubuntuone-client-gnome 1.2.1-0ubuntu3 [88.9kB]
取得:134 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main ubuntuone-client 1.2.1-0ubuntu3 [23.6kB]
取得:135 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main python-ubuntuone-client 1.2.1-0ubuntu3 [151kB]
取得:136 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main liblircclient0 0.8.6-0ubuntu4.1 [88.6kB]
取得:137 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main rhythmbox-plugins 0.12.8-0ubuntu6 [477kB]
取得:138 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main rhythmbox-plugin-cdrecorder 0.12.8-0ubuntu6 [13.9kB]
取得:139 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main rhythmbox 0.12.8-0ubuntu6 [1,226kB]
取得:140 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main simple-scan 1.0.3-0ubuntu1 [89.9kB]
取得:141 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main software-center 2.0.4 [278kB]
取得:142 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main ssh-askpass-gnome 1:5.3p1-3ubuntu4 [86.7kB]
取得:143 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main system-config-printer-common 1.2.0+20100408-0ubuntu5.2 [126kB]
取得:144 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main system-config-printer-gnome 1.2.0+20100408-0ubuntu5.2 [191kB]
取得:145 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main system-config-printer-udev 1.2.0+20100408-0ubuntu5.2 [15.3kB]
取得:146 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main telepathy-butterfly 0.5.9-0ubuntu1 [47.3kB]
取得:147 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main tomboy 1.2.1-0ubuntu1 [833kB]
取得:148 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main totem-plugins 2.30.2-0ubuntu1 [192kB]
取得:149 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main totem-mozilla 2.30.2-0ubuntu1 [189kB]
取得:150 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main totem-common 2.30.2-0ubuntu1 [226kB]
取得:151 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main totem 2.30.2-0ubuntu1 [550kB]
取得:152 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main transmission-gtk 1.92-0ubuntu2.1 [329kB]
取得:153 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main transmission-common 1.92-0ubuntu2.1 [194kB]
取得:154 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main unattended-upgrades 0.55ubuntu4 [20.5kB]
取得:155 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main vinagre 2.30.1-0ubuntu1 [512kB]
取得:156 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main indicator-sound 0.2.3-0ubuntu1 [22.3kB]
取得:157 http://jp.archive.ubuntu.com/ubuntu/ lucid-updates/main libglu1-mesa 7.7.1-1ubuntu3 [188kB]
142MB を 1min 6s で取得しました (2,140kB/s)
パッケージからテンプレートを展開しています: 100%
パッケージを事前設定しています ...
(データベースを読み込んでいます ... 現在 126474 個のファイルとディレクトリがインストールされています。)
language-pack-en 1:10.04+20100421 を (.../language-pack-en_1%3a10.04+20100422_all.deb で) 置換するための準備をしています ...
language-pack-en を展開し、置換しています...
language-pack-en-base 1:10.04+20100421 を (.../language-pack-en-base_1%3a10.04+20100422_all.deb で) 置換するための準備をしています ...
language-pack-en-base を展開し、置換しています...
language-pack-gnome-en 1:10.04+20100421 を (.../language-pack-gnome-en_1%3a10.04+20100422_all.deb で) 置換するための準備をしています ...
language-pack-gnome-en を展開し、置換しています...
language-pack-gnome-en-base 1:10.04+20100421 を (.../language-pack-gnome-en-base_1%3a10.04+20100422_all.deb で) 置換するための準備をしています ...
language-pack-gnome-en-base を展開し、置換しています...
language-pack-ja 1:10.04+20100421 を (.../language-pack-ja_1%3a10.04+20100422_all.deb で) 置換するための準備をしています ...
language-pack-ja を展開し、置換しています...
language-pack-ja-base 1:10.04+20100421 を (.../language-pack-ja-base_1%3a10.04+20100422_all.deb で) 置換するための準備をしています ...
language-pack-ja-base を展開し、置換しています...
language-pack-gnome-ja 1:10.04+20100421 を (.../language-pack-gnome-ja_1%3a10.04+20100422_all.deb で) 置換するための準備をしています ...
language-pack-gnome-ja を展開し、置換しています...
language-pack-gnome-ja-base 1:10.04+20100421 を (.../language-pack-gnome-ja-base_1%3a10.04+20100422_all.deb で) 置換するための準備をしています ...
language-pack-gnome-ja-base を展開し、置換しています...
openoffice.org-emailmerge 1:3.2.0-7ubuntu4 を (.../openoffice.org-emailmerge_1%3a3.2.0-7ubuntu4.1_all.deb で) 置換するための準備をしています ...
Disabling: mailmerge.py

unopkg done.
openoffice.org-emailmerge を展開し、置換しています...
libc-bin 2.11.1-0ubuntu7 を (.../libc-bin_2.11.1-0ubuntu7.1_i386.deb で) 置換するための準備をしています ...
libc-bin を展開し、置換しています...
software-center のトリガを処理しています ...
man-db のトリガを処理しています ...
python-central のトリガを処理しています ...
libc-bin (2.11.1-0ubuntu7.1) を設定しています ...

(データベースを読み込んでいます ... 現在 126462 個のファイルとディレクトリがインストールされています。)
libc6 2.11.1-0ubuntu7 を (.../libc6_2.11.1-0ubuntu7.1_i386.deb で) 置換するための準備をしています ...
libc6 を展開し、置換しています...
libc6 (2.11.1-0ubuntu7.1) を設定しています ...

libc-bin のトリガを処理しています ...
ldconfig deferred processing now taking place
(データベースを読み込んでいます ... 現在 126462 個のファイルとディレクトリがインストールされています。)
libc6-i686 2.11.1-0ubuntu7 を (.../libc6-i686_2.11.1-0ubuntu7.1_i386.deb で) 置換するための準備をしています ...
libc6-i686 を展開し、置換しています...
libc-dev-bin 2.11.1-0ubuntu7 を (.../libc-dev-bin_2.11.1-0ubuntu7.1_i386.deb で) 置換するための準備をしています ...
libc-dev-bin を展開し、置換しています...
libc6-dev 2.11.1-0ubuntu7 を (.../libc6-dev_2.11.1-0ubuntu7.1_i386.deb で) 置換するための準備をしています ...
libc6-dev を展開し、置換しています...
linux-libc-dev 2.6.32-21.32 を (.../linux-libc-dev_2.6.32-22.36_i386.deb で) 置換するための準備をしています ...
linux-libc-dev を展開し、置換しています...
tzdata-java 2010i-1 を (.../tzdata-java_2010j-0ubuntu0.10.04_all.deb で) 置換するための準備をしています ...
tzdata-java を展開し、置換しています...
tzdata 2010i-1 を (.../tzdata_2010j-0ubuntu0.10.04_all.deb で) 置換するための準備をしています ...
tzdata を展開し、置換しています...
man-db のトリガを処理しています ...
tzdata (2010j-0ubuntu0.10.04) を設定しています ...

Current default time zone: 'Asia/Tokyo'
Local time is now: Sun Jun 13 06:00:16 JST 2010.
Universal Time is now: Sat Jun 12 21:00:16 UTC 2010.
Run 'dpkg-reconfigure tzdata' if you wish to change it.


(データベースを読み込んでいます ... 現在 126466 個のファイルとディレクトリがインストールされています。)
ure 1.6.0+OOo3.2.0-7ubuntu4 を (.../ure_1.6.0+OOo3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備をしています ...
ure を展開し、置換しています...
uno-libs3 1.6.0+OOo3.2.0-7ubuntu4 を (.../uno-libs3_1.6.0+OOo3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備をしています ...
uno-libs3 を展開し、置換しています...
apt 0.7.25.3ubuntu7 を (.../apt_0.7.25.3ubuntu9_i386.deb で) 置換するための準備をしています ...
apt を展開し、置換しています...
man-db のトリガを処理しています ...
apt (0.7.25.3ubuntu9) を設定しています ...

libc-bin のトリガを処理しています ...
ldconfig deferred processing now taking place
(データベースを読み込んでいます ... 現在 126466 個のファイルとディレクトリがインストールされています。)
apt-utils 0.7.25.3ubuntu7 を (.../apt-utils_0.7.25.3ubuntu9_i386.deb で) 置換するための準備をしています ...
apt-utils を展開し、置換しています...
libglib2.0-0 2.24.0-0ubuntu4 を (.../libglib2.0-0_2.24.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libglib2.0-0 を展開し、置換しています...
mountall 2.14 を (.../mountall_2.15_i386.deb で) 置換するための準備をしています ...
mountall を展開し、置換しています...
apt-transport-https 0.7.25.3ubuntu7 を (.../apt-transport-https_0.7.25.3ubuntu9_i386.deb で) 置換するための準備をしています ...
apt-transport-https を展開し、置換しています...
python-apt 0.7.94.2ubuntu6 を (.../python-apt_0.7.94.2ubuntu6.1_i386.deb で) 置換するための準備をしています ...
python-apt を展開し、置換しています...
libgail-common 2.20.0-0ubuntu4 を (.../libgail-common_2.20.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libgail-common を展開し、置換しています...
libgail18 2.20.0-0ubuntu4 を (.../libgail18_2.20.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libgail18 を展開し、置換しています...
libgtk2.0-common 2.20.0-0ubuntu4 を (.../libgtk2.0-common_2.20.1-0ubuntu1_all.deb で) 置換するための準備をしています ...
libgtk2.0-common を展開し、置換しています...
gtk2-engines-pixbuf 2.20.0-0ubuntu4 を (.../gtk2-engines-pixbuf_2.20.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
gtk2-engines-pixbuf を展開し、置換しています...
libcups2 1.4.3-1 を (.../libcups2_1.4.3-1ubuntu1_i386.deb で) 置換するための準備をしています ...
libcups2 を展開し、置換しています...
libgtk2.0-0 2.20.0-0ubuntu4 を (.../libgtk2.0-0_2.20.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libgtk2.0-0 を展開し、置換しています...
synaptic 0.63.1ubuntu6 を (.../synaptic_0.63.1ubuntu7_i386.deb で) 置換するための準備をしています ...
synaptic を展開し、置換しています...
update-manager 1:0.134.7 を (.../update-manager_1%3a0.134.9_all.deb で) 置換するための準備をしています ...
update-manager を展開し、置換しています...
update-manager-core 1:0.134.7 を (.../update-manager-core_1%3a0.134.9_i386.deb で) 置換するための準備をしています ...
update-manager-core を展開し、置換しています...
acpid 1.0.10-5ubuntu2 を (.../acpid_1.0.10-5ubuntu2.1_i386.deb で) 置換するための準備をしています ...
acpid stop/waiting
acpid を展開し、置換しています...
brasero-common 2.30.0-0ubuntu1 を (.../brasero-common_2.30.1-0ubuntu2_all.deb で) 置換するための準備をしています ...
brasero-common を展開し、置換しています...
libbrasero-media0 2.30.0-0ubuntu1 を (.../libbrasero-media0_2.30.1-0ubuntu2_i386.deb で) 置換するための準備をしています ...
libbrasero-media0 を展開し、置換しています...
libnautilus-extension1 1:2.30.0-0ubuntu4 を (.../libnautilus-extension1_1%3a2.30.1-0ubuntu1_i386.deb で) 置換するための準備をし ています ...
libnautilus-extension1 を展開し、置換しています...
libgvfscommon0 1.6.0+git20100414-0ubuntu1 を (.../libgvfscommon0_1.6.1-0ubuntu1build1_i386.deb で) 置換するための準備をしていま す ...
libgvfscommon0 を展開し、置換しています...
gvfs-fuse 1.6.0+git20100414-0ubuntu1 を (.../gvfs-fuse_1.6.1-0ubuntu1build1_i386.deb で) 置換するための準備をしています ...
gvfs-fuse を展開し、置換しています...
gvfs-bin 1.6.0+git20100414-0ubuntu1 を (.../gvfs-bin_1.6.1-0ubuntu1build1_i386.deb で) 置換するための準備をしています ...
gvfs-bin を展開し、置換しています...
libsoup2.4-1 2.30.0-0ubuntu1 を (.../libsoup2.4-1_2.30.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libsoup2.4-1 を展開し、置換しています...
libsoup-gnome2.4-1 2.30.0-0ubuntu1 を (.../libsoup-gnome2.4-1_2.30.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libsoup-gnome2.4-1 を展開し、置換しています...
gvfs-backends 1.6.0+git20100414-0ubuntu1 を (.../gvfs-backends_1.6.1-0ubuntu1build1_i386.deb で) 置換するための準備をしています ...
gvfs-backends を展開し、置換しています...
gvfs 1.6.0+git20100414-0ubuntu1 を (.../gvfs_1.6.1-0ubuntu1build1_i386.deb で) 置換するための準備をしています ...
gvfs を展開し、置換しています...
brasero 2.30.0-0ubuntu1 を (.../brasero_2.30.1-0ubuntu2_i386.deb で) 置換するための準備をしています ...
brasero を展開し、置換しています...
gnome-control-center 1:2.30.0-0ubuntu4 を (.../gnome-control-center_1%3a2.30.1-0ubuntu1_i386.deb で) 置換するための準備をしてい ます ...
gnome-control-center を展開し、置換しています...
capplets-data 1:2.30.0-0ubuntu4 を (.../capplets-data_1%3a2.30.1-0ubuntu1_all.deb で) 置換するための準備をしています ...
capplets-data を展開し、置換しています...
libgnome-window-settings1 1:2.30.0-0ubuntu4 を (.../libgnome-window-settings1_1%3a2.30.1-0ubuntu1_i386.deb で) 置換するための準 備をしています ...
libgnome-window-settings1 を展開し、置換しています...
librsvg2-common 2.26.2-0ubuntu1 を (.../librsvg2-common_2.26.3-0ubuntu1_i386.deb で) 置換するための準備をしています ...
librsvg2-common を展開し、置換しています...
librsvg2-2 2.26.2-0ubuntu1 を (.../librsvg2-2_2.26.3-0ubuntu1_i386.deb で) 置換するための準備をしています ...
librsvg2-2 を展開し、置換しています...
gnome-settings-daemon 2.30.0-0ubuntu6 を (.../gnome-settings-daemon_2.30.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
gnome-settings-daemon を展開し、置換しています...
libcupscgi1 1.4.3-1 を (.../libcupscgi1_1.4.3-1ubuntu1_i386.deb で) 置換するための準備をしています ...
libcupscgi1 を展開し、置換しています...
libcupsdriver1 1.4.3-1 を (.../libcupsdriver1_1.4.3-1ubuntu1_i386.deb で) 置換するための準備をしています ...
libcupsdriver1 を展開し、置換しています...
libcupsimage2 1.4.3-1 を (.../libcupsimage2_1.4.3-1ubuntu1_i386.deb で) 置換するための準備をしています ...
libcupsimage2 を展開し、置換しています...
libcupsmime1 1.4.3-1 を (.../libcupsmime1_1.4.3-1ubuntu1_i386.deb で) 置換するための準備をしています ...
libcupsmime1 を展開し、置換しています...
libcupsppdc1 1.4.3-1 を (.../libcupsppdc1_1.4.3-1ubuntu1_i386.deb で) 置換するための準備をしています ...
libcupsppdc1 を展開し、置換しています...
ghostscript 8.71.dfsg.1-0ubuntu5 を (.../ghostscript_8.71.dfsg.1-0ubuntu5.1_i386.deb で) 置換するための準備をしています ...
Cleaning up font configuration of gs...
Cleaning up category psprint..
Cleaning up category cmap..
Cleaning up category cid..
Cleaning up category truetype..
Cleaning up category gsfontderivative..
Cleaning up category type3..
Cleaning up category type1..
ghostscript を展開し、置換しています...
libgs8 8.71.dfsg.1-0ubuntu5 を (.../libgs8_8.71.dfsg.1-0ubuntu5.1_i386.deb で) 置換するための準備をしています ...
libgs8 を展開し、置換しています...
cups-common 1.4.3-1 を (.../cups-common_1.4.3-1ubuntu1_all.deb で) 置換するための準備をしています ...
cups-common を展開し、置換しています...
cups-bsd 1.4.3-1 を (.../cups-bsd_1.4.3-1ubuntu1_i386.deb で) 置換するための準備をしています ...
cups-bsd を展開し、置換しています...
cups-client 1.4.3-1 を (.../cups-client_1.4.3-1ubuntu1_i386.deb で) 置換するための準備をしています ...
cups-client を展開し、置換しています...
cups 1.4.3-1 を (.../cups_1.4.3-1ubuntu1_i386.deb で) 置換するための準備をしています ...
* Stopping Common Unix Printing System: cupsd [ OK ]
cups を展開し、置換しています...
nautilus-sendto-empathy 2.30.0.1-0ubuntu3 を (.../nautilus-sendto-empathy_2.30.1-0ubuntu1_i386.deb で) 置換するための準備をして います ...
nautilus-sendto-empathy を展開し、置換しています...
empathy 2.30.0.1-0ubuntu3 を (.../empathy_2.30.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
empathy を展開し、置換しています...
empathy-common 2.30.0.1-0ubuntu3 を (.../empathy-common_2.30.1-0ubuntu1_all.deb で) 置換するための準備をしています ...
empathy-common を展開し、置換しています...
libevdocument2 2.30.0-0ubuntu1 を (.../libevdocument2_2.30.1-0ubuntu3_i386.deb で) 置換するための準備をしています ...
libevdocument2 を展開し、置換しています...
libevview2 2.30.0-0ubuntu1 を (.../libevview2_2.30.1-0ubuntu3_i386.deb で) 置換するための準備をしています ...
libevview2 を展開し、置換しています...
libkpathsea5 2009-5 を (.../libkpathsea5_2009-5ubuntu0.1_i386.deb で) 置換するための準備をしています ...
libkpathsea5 を展開し、置換しています...
evince 2.30.0-0ubuntu1 を (.../evince_2.30.1-0ubuntu3_i386.deb で) 置換するための準備をしています ...
evince を展開し、置換しています...
file-roller 2.30.0-0ubuntu1 を (.../file-roller_2.30.1.1-0ubuntu2_i386.deb で) 置換するための準備をしています ...
file-roller を展開し、置換しています...
libgtksourceview2.0-common 2.10.0-0ubuntu1 を (.../libgtksourceview2.0-common_2.10.1-0ubuntu1_all.deb で) 置換するための準備をしています ...
libgtksourceview2.0-common を展開し、置換しています...
libgtksourceview2.0-0 2.10.0-0ubuntu1 を (.../libgtksourceview2.0-0_2.10.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libgtksourceview2.0-0 を展開し、置換しています...
gedit-common 2.30.0git20100413-0ubuntu1 を (.../gedit-common_2.30.2-0ubuntu1_all.deb で) 置換するための準備をしています ...
gedit-common を展開し、置換しています...
python-gtksourceview2 2.10.0-0ubuntu1 を (.../python-gtksourceview2_2.10.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
python-gtksourceview2 を展開し、置換しています...
gedit 2.30.0git20100413-0ubuntu1 を (.../gedit_2.30.2-0ubuntu1_i386.deb で) 置換するための準備をしています ...
gedit を展開し、置換しています...
ghostscript-cups 8.71.dfsg.1-0ubuntu5 を (.../ghostscript-cups_8.71.dfsg.1-0ubuntu5.1_i386.deb で) 置換するための準備をしていま す ...
ghostscript-cups を展開し、置換しています...
ghostscript-x 8.71.dfsg.1-0ubuntu5 を (.../ghostscript-x_8.71.dfsg.1-0ubuntu5.1_i386.deb で) 置換するための準備をしています ...
ghostscript-x を展開し、置換しています...
libgp11-0 2.92.92.is.2.30.0-0ubuntu3 を (.../libgp11-0_2.92.92.is.2.30.1-0ubuntu2_i386.deb で) 置換するための準備をしています ...
libgp11-0 を展開し、置換しています...
libgcr0 2.92.92.is.2.30.0-0ubuntu3 を (.../libgcr0_2.92.92.is.2.30.1-0ubuntu2_i386.deb で) 置換するための準備をしています ...
libgcr0 を展開し、置換しています...
gnome-keyring 2.92.92.is.2.30.0-0ubuntu3 を (.../gnome-keyring_2.92.92.is.2.30.1-0ubuntu2_i386.deb で) 置換するための準備をして います ...
gnome-keyring を展開し、置換しています...
libpanel-applet2-0 1:2.30.0-0ubuntu1 を (.../libpanel-applet2-0_1%3a2.30.0-0ubuntu2_i386.deb で) 置換するための準備をしています ...
libpanel-applet2-0 を展開し、置換しています...
gnome-panel-data 1:2.30.0-0ubuntu1 を (.../gnome-panel-data_1%3a2.30.0-0ubuntu2_all.deb で) 置換するための準備をしています ...
gnome-panel-data を展開し、置換しています...
gnome-panel 1:2.30.0-0ubuntu1 を (.../gnome-panel_1%3a2.30.0-0ubuntu2_i386.deb で) 置換するための準備をしています ...
gnome-panel を展開し、置換しています...
libgl1-mesa-dri 7.7.1-1ubuntu2 を (.../libgl1-mesa-dri_7.7.1-1ubuntu3_i386.deb で) 置換するための準備をしています ...
libgl1-mesa-dri を展開し、置換しています...
libgl1-mesa-glx 7.7.1-1ubuntu2 を (.../libgl1-mesa-glx_7.7.1-1ubuntu3_i386.deb で) 置換するための準備をしています ...
libgl1-mesa-glx を展開し、置換しています...
gnome-screensaver 2.30.0-0ubuntu1 を (.../gnome-screensaver_2.30.0-0ubuntu2_i386.deb で) 置換するための準備をしています ...
gnome-screensaver を展開し、置換しています...
grub-pc 1.98-1ubuntu5 を (.../grub-pc_1.98-1ubuntu6_i386.deb で) 置換するための準備をしています ...
grub-pc を展開し、置換しています...
grub-common 1.98-1ubuntu5 を (.../grub-common_1.98-1ubuntu6_i386.deb で) 置換するための準備をしています ...
grub-common を展開し、置換しています...
gwibber 2.30.0.1-0ubuntu1 を (.../gwibber_2.30.0.1-0ubuntu3_all.deb で) 置換するための準備をしています ...
gwibber を展開し、置換しています...
gwibber-service 2.30.0.1-0ubuntu1 を (.../gwibber-service_2.30.0.1-0ubuntu3_all.deb で) 置換するための準備をしています ...
gwibber-service を展開し、置換しています...
libhal1 0.5.14-0ubuntu5 を (.../libhal1_0.5.14-0ubuntu6_i386.deb で) 置換するための準備をしています ...
libhal1 を展開し、置換しています...
libhal-storage1 0.5.14-0ubuntu5 を (.../libhal-storage1_0.5.14-0ubuntu6_i386.deb で) 置換するための準備をしています ...
libhal-storage1 を展開し、置換しています...
hal 0.5.14-0ubuntu5 を (.../hal_0.5.14-0ubuntu6_i386.deb で) 置換するための準備をしています ...
hal を展開し、置換しています...
indicator-applet-session 0.3.6-0ubuntu2 を (.../indicator-applet-session_0.3.7-0ubuntu1_i386.deb で) 置換するための準備をしてい ます ...
indicator-applet-session を展開し、置換しています...
indicator-applet 0.3.6-0ubuntu2 を (.../indicator-applet_0.3.7-0ubuntu1_i386.deb で) 置換するための準備をしています ...
indicator-applet を展開し、置換しています...
jockey-gtk 0.5.8-0ubuntu8 を (.../jockey-gtk_0.5.8-0ubuntu8.1_all.deb で) 置換するための準備をしています ...
jockey-gtk を展開し、置換しています...
jockey-common 0.5.8-0ubuntu8 を (.../jockey-common_0.5.8-0ubuntu8.1_all.deb で) 置換するための準備をしています ...
jockey-common を展開し、置換しています...
libcairomm-1.0-1 1.8.0-1build2 を (.../libcairomm-1.0-1_1.8.4-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libcairomm-1.0-1 を展開し、置換しています...
libgdata-common 0.5.1-1 を (.../libgdata-common_0.5.2-0ubuntu1_all.deb で) 置換するための準備をしています ...
libgdata-common を展開し、置換しています...
libgdata6 0.5.1-1 を (.../libgdata6_0.5.2-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libgdata6 を展開し、置換しています...
libglib2.0-data 2.24.0-0ubuntu4 を (.../libglib2.0-data_2.24.1-0ubuntu1_all.deb で) 置換するための準備をしています ...
libglib2.0-data を展開し、置換しています...
libglibmm-2.4-1c2a 2.24.1-1 を (.../libglibmm-2.4-1c2a_2.24.2-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libglibmm-2.4-1c2a を展開し、置換しています...
libgtk2.0-bin 2.20.0-0ubuntu4 を (.../libgtk2.0-bin_2.20.1-0ubuntu1_all.deb で) 置換するための準備をしています ...
libgtk2.0-bin を展開し、置換しています...
libpangomm-1.4-1 2.26.1-1 を (.../libpangomm-1.4-1_2.26.2-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libpangomm-1.4-1 を展開し、置換しています...
libgtkmm-2.4-1c2a 1:2.20.2-1 を (.../libgtkmm-2.4-1c2a_1%3a2.20.3-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libgtkmm-2.4-1c2a を展開し、置換しています...
libpam-gnome-keyring 2.92.92.is.2.30.0-0ubuntu3 を (.../libpam-gnome-keyring_2.92.92.is.2.30.1-0ubuntu2_i386.deb で) 置換するた めの準備をしています ...
libpam-gnome-keyring を展開し、置換しています...
libsnmp-base 5.4.2.1~dfsg0ubuntu1-0ubuntu2 を (.../libsnmp-base_5.4.2.1~dfsg0ubuntu1-0ubuntu2.1_all.deb で) 置換するための準備をしています ...
libsnmp-base を展開し、置換しています...
libsnmp15 5.4.2.1~dfsg0ubuntu1-0ubuntu2 を (.../libsnmp15_5.4.2.1~dfsg0ubuntu1-0ubuntu2.1_i386.deb で) 置換するための準備をして います ...
libsnmp15 を展開し、置換しています...
libtag1c2a 1.6.2-0ubuntu1 を (.../libtag1c2a_1.6.3-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libtag1c2a を展開し、置換しています...
libtag1-vanilla 1.6.2-0ubuntu1 を (.../libtag1-vanilla_1.6.3-0ubuntu1_i386.deb で) 置換するための準備をしています ...
libtag1-vanilla を展開し、置換しています...
nautilus-data 1:2.30.0-0ubuntu4 を (.../nautilus-data_1%3a2.30.1-0ubuntu1_all.deb で) 置換するための準備をしています ...
nautilus-data を展開し、置換しています...
nautilus 1:2.30.0-0ubuntu4 を (.../nautilus_1%3a2.30.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
nautilus を展開し、置換しています...
nvidia-current-modaliases 195.36.15-0ubuntu2 を (.../nvidia-current-modaliases_195.36.15-0ubuntu3_i386.deb で) 置換するための準 備をしています ...
nvidia-current-modaliases を展開し、置換しています...
obexd-client 0.22-0ubuntu1 を (.../obexd-client_0.22-0ubuntu2_i386.deb で) 置換するための準備をしています ...
obexd-client を展開し、置換しています...
openoffice.org-calc 1:3.2.0-7ubuntu4 を (.../openoffice.org-calc_1%3a3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備をしていま す ...
openoffice.org-calc を展開し、置換しています...
openoffice.org-impress 1:3.2.0-7ubuntu4 を (.../openoffice.org-impress_1%3a3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備をし ています ...
openoffice.org-impress を展開し、置換しています...
openoffice.org-draw 1:3.2.0-7ubuntu4 を (.../openoffice.org-draw_1%3a3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備をしていま す ...
openoffice.org-draw を展開し、置換しています...
openoffice.org-gtk 1:3.2.0-7ubuntu4 を (.../openoffice.org-gtk_1%3a3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備をしています ...
openoffice.org-gtk を展開し、置換しています...
openoffice.org-gnome 1:3.2.0-7ubuntu4 を (.../openoffice.org-gnome_1%3a3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備をしてい ます ...
openoffice.org-gnome を展開し、置換しています...
python-uno 1:3.2.0-7ubuntu4 を (.../python-uno_1%3a3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備をしています ...
python-uno を展開し、置換しています...
openoffice.org-math 1:3.2.0-7ubuntu4 を (.../openoffice.org-math_1%3a3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備をしていま す ...
openoffice.org-math を展開し、置換しています...
openoffice.org-style-human 1:3.2.0-7ubuntu4 を (.../openoffice.org-style-human_1%3a3.2.0-7ubuntu4.1_all.deb で) 置換するための準備をしています ...
openoffice.org-style-human を展開し、置換しています...
openoffice.org-common 1:3.2.0-7ubuntu4 を (.../openoffice.org-common_1%3a3.2.0-7ubuntu4.1_all.deb で) 置換するための準備をしています ...
openoffice.org-common を展開し、置換しています...
ttf-opensymbol 1:3.2.0-7ubuntu4 を (.../ttf-opensymbol_1%3a3.2.0-7ubuntu4.1_all.deb で) 置換するための準備をしています ...
ttf-opensymbol を展開し、置換しています...
openoffice.org-writer 1:3.2.0-7ubuntu4 を (.../openoffice.org-writer_1%3a3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備をして います ...
openoffice.org-writer を展開し、置換しています...
openoffice.org-base-core 1:3.2.0-7ubuntu4 を (.../openoffice.org-base-core_1%3a3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備 をしています ...
openoffice.org-base-core を展開し、置換しています...
openoffice.org-core 1:3.2.0-7ubuntu4 を (.../openoffice.org-core_1%3a3.2.0-7ubuntu4.1_i386.deb で) 置換するための準備をしていま す ...
openoffice.org-core を展開し、置換しています...
pm-utils 1.3.0-1ubuntu1 を (.../pm-utils_1.3.0-1ubuntu2_all.deb で) 置換するための準備をしています ...
pm-utils を展開し、置換しています...
pm-utils-powersave-policy 0.3 を (.../pm-utils-powersave-policy_0.3.1_all.deb で) 置換するための準備をしています ...
pm-utils-powersave-policy を展開し、置換しています...
python-cupshelpers 1.2.0+20100408-0ubuntu5 を (.../python-cupshelpers_1.2.0+20100408-0ubuntu5.2_all.deb で) 置換するための準備をしています ...
python-cupshelpers を展開し、置換しています...
python-papyon 0.4.6-0ubuntu2 を (.../python-papyon_0.4.8-0ubuntu1_all.deb で) 置換するための準備をしています ...
python-papyon を展開し、置換しています...
ubuntuone-client-gnome 1.2.1-0ubuntu1 を (.../ubuntuone-client-gnome_1.2.1-0ubuntu3_i386.deb で) 置換するための準備をしています ...
ubuntuone-client-gnome を展開し、置換しています...
ubuntuone-client 1.2.1-0ubuntu1 を (.../ubuntuone-client_1.2.1-0ubuntu3_all.deb で) 置換するための準備をしています ...
ubuntuone-client を展開し、置換しています...
python-ubuntuone-client 1.2.1-0ubuntu1 を (.../python-ubuntuone-client_1.2.1-0ubuntu3_all.deb で) 置換するための準備をしています ...
python-ubuntuone-client を展開し、置換しています...
liblircclient0 0.8.6-0ubuntu4 を (.../liblircclient0_0.8.6-0ubuntu4.1_i386.deb で) 置換するための準備をしています ...
liblircclient0 を展開し、置換しています...
rhythmbox-plugins 0.12.8-0ubuntu3 を (.../rhythmbox-plugins_0.12.8-0ubuntu6_i386.deb で) 置換するための準備をしています ...
rhythmbox-plugins を展開し、置換しています...
rhythmbox-plugin-cdrecorder 0.12.8-0ubuntu3 を (.../rhythmbox-plugin-cdrecorder_0.12.8-0ubuntu6_i386.deb で) 置換するための準備 をしています ...
rhythmbox-plugin-cdrecorder を展開し、置換しています...
rhythmbox 0.12.8-0ubuntu3 を (.../rhythmbox_0.12.8-0ubuntu6_i386.deb で) 置換するための準備をしています ...
rhythmbox を展開し、置換しています...
simple-scan 1.0.2-0ubuntu1 を (.../simple-scan_1.0.3-0ubuntu1_i386.deb で) 置換するための準備をしています ...
simple-scan を展開し、置換しています...
software-center 2.0.2 を (.../software-center_2.0.4_all.deb で) 置換するための準備をしています ...
software-center を展開し、置換しています...
ssh-askpass-gnome 1:5.3p1-3ubuntu3 を (.../ssh-askpass-gnome_1%3a5.3p1-3ubuntu4_i386.deb で) 置換するための準備をしています ...
ssh-askpass-gnome を展開し、置換しています...
system-config-printer-common 1.2.0+20100408-0ubuntu5 を (.../system-config-printer-common_1.2.0+20100408-0ubuntu5.2_all.deb で) 置換するための準備をしています ...
system-config-printer-common を展開し、置換しています...
system-config-printer-gnome 1.2.0+20100408-0ubuntu5 を (.../system-config-printer-gnome_1.2.0+20100408-0ubuntu5.2_all.deb で) 置換するための準備をしています ...
system-config-printer-gnome を展開し、置換しています...
system-config-printer-udev 1.2.0+20100408-0ubuntu5 を (.../system-config-printer-udev_1.2.0+20100408-0ubuntu5.2_i386.deb で) 置 換するための準備をしています ...
system-config-printer-udev を展開し、置換しています...
telepathy-butterfly 0.5.8-1ubuntu1 を (.../telepathy-butterfly_0.5.9-0ubuntu1_all.deb で) 置換するための準備をしています ...
telepathy-butterfly を展開し、置換しています...
tomboy 1.2.0-0ubuntu1 を (.../tomboy_1.2.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
tomboy を展開し、置換しています...
totem-plugins 2.30.0git20100413-0ubuntu1 を (.../totem-plugins_2.30.2-0ubuntu1_i386.deb で) 置換するための準備をしています ...
totem-plugins を展開し、置換しています...
totem-mozilla 2.30.0git20100413-0ubuntu1 を (.../totem-mozilla_2.30.2-0ubuntu1_i386.deb で) 置換するための準備をしています ...
totem-mozilla を展開し、置換しています...
totem-common 2.30.0git20100413-0ubuntu1 を (.../totem-common_2.30.2-0ubuntu1_all.deb で) 置換するための準備をしています ...
totem-common を展開し、置換しています...
totem 2.30.0git20100413-0ubuntu1 を (.../totem_2.30.2-0ubuntu1_i386.deb で) 置換するための準備をしています ...
update-alternatives: error: no alternatives for gnome-video-thumbnailer.
update-alternatives: error: no alternatives for totem.
totem を展開し、置換しています...
transmission-gtk 1.92-0ubuntu2 を (.../transmission-gtk_1.92-0ubuntu2.1_i386.deb で) 置換するための準備をしています ...
transmission-gtk を展開し、置換しています...
transmission-common 1.92-0ubuntu2 を (.../transmission-common_1.92-0ubuntu2.1_all.deb で) 置換するための準備をしています ...
transmission-common を展開し、置換しています...
unattended-upgrades 0.55ubuntu3 を (.../unattended-upgrades_0.55ubuntu4_all.deb で) 置換するための準備をしています ...
unattended-upgrades を展開し、置換しています...
vinagre 2.30.0-0ubuntu2 を (.../vinagre_2.30.1-0ubuntu1_i386.deb で) 置換するための準備をしています ...
vinagre を展開し、置換しています...
indicator-sound 0.2.2-0ubuntu1 を (.../indicator-sound_0.2.3-0ubuntu1_i386.deb で) 置換するための準備をしています ...
indicator-sound を展開し、置換しています...
libglu1-mesa 7.7.1-1ubuntu2 を (.../libglu1-mesa_7.7.1-1ubuntu3_i386.deb で) 置換するための準備をしています ...
libglu1-mesa を展開し、置換しています...
man-db のトリガを処理しています ...
ureadahead のトリガを処理しています ...
hicolor-icon-theme のトリガを処理しています ...
desktop-file-utils のトリガを処理しています ...
python-gmenu のトリガを処理しています ...
Rebuilding /usr/share/applications/desktop.ja_JP.utf8.cache...
shared-mime-info のトリガを処理しています ...
ufw のトリガを処理しています ...
doc-base のトリガを処理しています ...
Processing 28 changed doc-base file(s)...
Registering documents with scrollkeeper...
python-support のトリガを処理しています ...
install-info のトリガを処理しています ...
fontconfig のトリガを処理しています ...
libc6-i686 (2.11.1-0ubuntu7.1) を設定しています ...

libc-dev-bin (2.11.1-0ubuntu7.1) を設定しています ...
linux-libc-dev (2.6.32-22.36) を設定しています ...
libc6-dev (2.11.1-0ubuntu7.1) を設定しています ...
tzdata-java (2010j-0ubuntu0.10.04) を設定しています ...
uno-libs3 (1.6.0+OOo3.2.0-7ubuntu4.1) を設定しています ...

ure (1.6.0+OOo3.2.0-7ubuntu4.1) を設定しています ...

apt-utils (0.7.25.3ubuntu9) を設定しています ...

libglib2.0-0 (2.24.1-0ubuntu1) を設定しています ...

mountall (2.15) を設定しています ...
apt-transport-https (0.7.25.3ubuntu9) を設定しています ...
python-apt (0.7.94.2ubuntu6.1) を設定しています ...

libgtk2.0-common (2.20.1-0ubuntu1) を設定しています ...
libcups2 (1.4.3-1ubuntu1) を設定しています ...

libgtk2.0-0 (2.20.1-0ubuntu1) を設定しています ...

libgail18 (2.20.1-0ubuntu1) を設定しています ...

libgail-common (2.20.1-0ubuntu1) を設定しています ...
gtk2-engines-pixbuf (2.20.1-0ubuntu1) を設定しています ...
synaptic (0.63.1ubuntu7) を設定しています ...

acpid (1.0.10-5ubuntu2.1) を設定しています ...
設定ファイル /etc/acpi/powerbtn.sh を新規にインストールしています ...
acpid start/running, process 6477

brasero-common (2.30.1-0ubuntu2) を設定しています ...

libbrasero-media0 (2.30.1-0ubuntu2) を設定しています ...

libnautilus-extension1 (1:2.30.1-0ubuntu1) を設定しています ...

libgvfscommon0 (1.6.1-0ubuntu1build1) を設定しています ...

gvfs (1.6.1-0ubuntu1build1) を設定しています ...
gvfs-fuse (1.6.1-0ubuntu1build1) を設定しています ...
gvfs-bin (1.6.1-0ubuntu1build1) を設定しています ...
libsoup2.4-1 (2.30.1-0ubuntu1) を設定しています ...

libsoup-gnome2.4-1 (2.30.1-0ubuntu1) を設定しています ...

gvfs-backends (1.6.1-0ubuntu1build1) を設定しています ...

brasero (2.30.1-0ubuntu2) を設定しています ...

libgnome-window-settings1 (1:2.30.1-0ubuntu1) を設定しています ...

librsvg2-2 (2.26.3-0ubuntu1) を設定しています ...

capplets-data (1:2.30.1-0ubuntu1) を設定しています ...
設定ファイル /etc/xdg/autostart/gnome-at-session.desktop を新規にインストールしています ...
WARNING: Failed to parse default value `[????????? ???????;gnome-appearance-properties.desktop,????????? ???????????? ???????????;gnome-default-applications.desktop,?????????? ??????????;system-config-printer.desktop] ' for schema (/schemas/apps/control-center/cc_actions_list)

gnome-settings-daemon (2.30.1-0ubuntu1) を設定しています ...

gnome-control-center (1:2.30.1-0ubuntu1) を設定しています ...

librsvg2-common (2.26.3-0ubuntu1) を設定しています ...
libcupscgi1 (1.4.3-1ubuntu1) を設定しています ...

libcupsdriver1 (1.4.3-1ubuntu1) を設定しています ...

libcupsimage2 (1.4.3-1ubuntu1) を設定しています ...

libcupsmime1 (1.4.3-1ubuntu1) を設定しています ...

libcupsppdc1 (1.4.3-1ubuntu1) を設定しています ...

libgs8 (8.71.dfsg.1-0ubuntu5.1) を設定しています ...

ghostscript (8.71.dfsg.1-0ubuntu5.1) を設定しています ...
update-alternatives: using /usr/bin/ps2pdf14 to provide /usr/bin/ps2pdf (ps2pdf) in auto mode.
Updating font configuration of gs...
Cleaning up category psprint..
Cleaning up category cmap..
Cleaning up category cid..
Cleaning up category truetype..
Cleaning up category gsfontderivative..
Cleaning up category type3..
Cleaning up category type1..
Updating category type1..
Updating category type3..
Updating category gsfontderivative..
Updating category truetype..
Updating category cid..
Updating category cmap..
Updating category psprint..
No CIDSupplement specified for Dotum-Bold, defaulting to 0.
No CIDSupplement specified for Batang-Regular, defaulting to 0.
No CIDSupplement specified for Batang-Bold, defaulting to 0.
No CIDSupplement specified for Dotum-Regular, defaulting to 0.

cups-common (1.4.3-1ubuntu1) を設定しています ...
cups-client (1.4.3-1ubuntu1) を設定しています ...

cups-bsd (1.4.3-1ubuntu1) を設定しています ...

cups (1.4.3-1ubuntu1) を設定しています ...
* Starting Common Unix Printing System: cupsd [ OK ]

empathy-common (2.30.1-0ubuntu1) を設定しています ...

nautilus-sendto-empathy (2.30.1-0ubuntu1) を設定しています ...
empathy (2.30.1-0ubuntu1) を設定しています ...

libevdocument2 (2.30.1-0ubuntu3) を設定しています ...

libevview2 (2.30.1-0ubuntu3) を設定しています ...

libkpathsea5 (2009-5ubuntu0.1) を設定しています ...

evince (2.30.1-0ubuntu3) を設定しています ...
設定ファイル /etc/apparmor.d/abstractions/evince を新規にインストールしています ...

file-roller (2.30.1.1-0ubuntu2) を設定しています ...

libgtksourceview2.0-common (2.10.1-0ubuntu1) を設定しています ...
libgtksourceview2.0-0 (2.10.1-0ubuntu1) を設定しています ...

gedit-common (2.30.2-0ubuntu1) を設定しています ...
python-gtksourceview2 (2.10.1-0ubuntu1) を設定しています ...

gedit (2.30.2-0ubuntu1) を設定しています ...
update-alternatives: using /usr/bin/gedit to provide /usr/bin/gnome-text-editor (gnome-text-editor) in auto mode.

ghostscript-cups (8.71.dfsg.1-0ubuntu5.1) を設定しています ...

ghostscript-x (8.71.dfsg.1-0ubuntu5.1) を設定しています ...
libgp11-0 (2.92.92.is.2.30.1-0ubuntu2) を設定しています ...

libgcr0 (2.92.92.is.2.30.1-0ubuntu2) を設定しています ...

gnome-keyring (2.92.92.is.2.30.1-0ubuntu2) を設定しています ...
設定ファイル /etc/xdg/autostart/gnome-keyring-pkcs11.desktop を新規にインストールしています ...
設定ファイル /etc/xdg/autostart/gnome-keyring-secrets.desktop を新規にインストールしています ...
設定ファイル /etc/xdg/autostart/gnome-keyring-ssh.desktop を新規にインストールしています ...

libpanel-applet2-0 (1:2.30.0-0ubuntu2) を設定しています ...

gnome-panel-data (1:2.30.0-0ubuntu2) を設定しています ...

gnome-panel (1:2.30.0-0ubuntu2) を設定しています ...

libgl1-mesa-dri (7.7.1-1ubuntu3) を設定しています ...

libgl1-mesa-glx (7.7.1-1ubuntu3) を設定しています ...

gnome-screensaver (2.30.0-0ubuntu2) を設定しています ...

grub-common (1.98-1ubuntu6) を設定しています ...

grub-pc (1.98-1ubuntu6) を設定しています ...

パッケージの設定

この画面が表示されたら、<はい>を選択して処理を続行します。

Generating grub.cfg ...
Found linux image: /boot/vmlinuz-2.6.32-21-generic
Found initrd image: /boot/initrd.img-2.6.32-21-generic
Found memtest86+ image: /boot/memtest86+.bin
done

gwibber-service (2.30.0.1-0ubuntu3) を設定しています ...

libhal1 (0.5.14-0ubuntu6) を設定しています ...

libhal-storage1 (0.5.14-0ubuntu6) を設定しています ...

hal (0.5.14-0ubuntu6) を設定しています ...

indicator-applet (0.3.7-0ubuntu1) を設定しています ...
indicator-applet-session (0.3.7-0ubuntu1) を設定しています ...
libcairomm-1.0-1 (1.8.4-0ubuntu1) を設定しています ...

libgdata-common (0.5.2-0ubuntu1) を設定しています ...
libgdata6 (0.5.2-0ubuntu1) を設定しています ...

libglib2.0-data (2.24.1-0ubuntu1) を設定しています ...
libglibmm-2.4-1c2a (2.24.2-0ubuntu1) を設定しています ...

libgtk2.0-bin (2.20.1-0ubuntu1) を設定しています ...
libpangomm-1.4-1 (2.26.2-0ubuntu1) を設定しています ...

libgtkmm-2.4-1c2a (1:2.20.3-0ubuntu1) を設定しています ...

libpam-gnome-keyring (2.92.92.is.2.30.1-0ubuntu2) を設定しています ...

libsnmp-base (5.4.2.1~dfsg0ubuntu1-0ubuntu2.1) を設定しています ...
libsnmp15 (5.4.2.1~dfsg0ubuntu1-0ubuntu2.1) を設定しています ...

libtag1-vanilla (1.6.3-0ubuntu1) を設定しています ...

libtag1c2a (1.6.3-0ubuntu1) を設定しています ...
nautilus-data (1:2.30.1-0ubuntu1) を設定しています ...

nautilus (1:2.30.1-0ubuntu1) を設定しています ...

nvidia-current-modaliases (195.36.15-0ubuntu3) を設定しています ...
obexd-client (0.22-0ubuntu2) を設定しています ...
openoffice.org-style-human (1:3.2.0-7ubuntu4.1) を設定しています ...
openoffice.org-common (1:3.2.0-7ubuntu4.1) を設定しています ...

ttf-opensymbol (1:3.2.0-7ubuntu4.1) を設定しています ...
openoffice.org-core (1:3.2.0-7ubuntu4.1) を設定しています ...

openoffice.org-base-core (1:3.2.0-7ubuntu4.1) を設定しています ...

openoffice.org-calc (1:3.2.0-7ubuntu4.1) を設定しています ...

openoffice.org-draw (1:3.2.0-7ubuntu4.1) を設定しています ...

openoffice.org-impress (1:3.2.0-7ubuntu4.1) を設定しています ...

openoffice.org-gtk (1:3.2.0-7ubuntu4.1) を設定しています ...

openoffice.org-gnome (1:3.2.0-7ubuntu4.1) を設定しています ...

python-uno (1:3.2.0-7ubuntu4.1) を設定しています ...

openoffice.org-math (1:3.2.0-7ubuntu4.1) を設定しています ...

openoffice.org-writer (1:3.2.0-7ubuntu4.1) を設定しています ...

pm-utils (1.3.0-1ubuntu2) を設定しています ...
pm-utils-powersave-policy (0.3.1) を設定しています ...
python-cupshelpers (1.2.0+20100408-0ubuntu5.2) を設定しています ...

python-papyon (0.4.8-0ubuntu1) を設定しています ...

python-ubuntuone-client (1.2.1-0ubuntu3) を設定しています ...

liblircclient0 (0.8.6-0ubuntu4.1) を設定しています ...

rhythmbox (0.12.8-0ubuntu6) を設定しています ...

rhythmbox-plugins (0.12.8-0ubuntu6) を設定しています ...

rhythmbox-plugin-cdrecorder (0.12.8-0ubuntu6) を設定しています ...
simple-scan (1.0.3-0ubuntu1) を設定しています ...

ssh-askpass-gnome (1:5.3p1-3ubuntu4) を設定しています ...

system-config-printer-common (1.2.0+20100408-0ubuntu5.2) を設定しています ...

system-config-printer-gnome (1.2.0+20100408-0ubuntu5.2) を設定しています ...

system-config-printer-udev (1.2.0+20100408-0ubuntu5.2) を設定しています ...
telepathy-butterfly (0.5.9-0ubuntu1) を設定しています ...

tomboy (1.2.1-0ubuntu1) を設定しています ...

totem-common (2.30.2-0ubuntu1) を設定しています ...

totem (2.30.2-0ubuntu1) を設定しています ...

totem-plugins (2.30.2-0ubuntu1) を設定しています ...

totem-mozilla (2.30.2-0ubuntu1) を設定しています ...
transmission-common (1.92-0ubuntu2.1) を設定しています ...
transmission-gtk (1.92-0ubuntu2.1) を設定しています ...

vinagre (2.30.1-0ubuntu1) を設定しています ...

indicator-sound (0.2.3-0ubuntu1) を設定しています ...

libglu1-mesa (7.7.1-1ubuntu3) を設定しています ...

python-central のトリガを処理しています ...
openoffice.org-emailmerge (1:3.2.0-7ubuntu4.1) を設定しています ...
Copying: mailmerge.py
Enabling: mailmerge.py

unopkg done.

update-manager-core (1:0.134.9) を設定しています ...

gwibber (2.30.0.1-0ubuntu3) を設定しています ...

jockey-common (0.5.8-0ubuntu8.1) を設定しています ...

ubuntuone-client (1.2.1-0ubuntu3) を設定しています ...
ubuntuone-client-gnome (1.2.1-0ubuntu3) を設定しています ...
software-center (2.0.4) を設定しています ...

unattended-upgrades (0.55ubuntu4) を設定しています ...
update-rc.d: warning: unattended-upgrades start runlevel arguments (none) do not match LSB Default-Start values (0 6)
update-rc.d: warning: unattended-upgrades stop runlevel arguments (0 6) do not match LSB Default-Stop values (none)

python-central のトリガを処理しています ...
update-manager (1:0.134.9) を設定しています ...

jockey-gtk (0.5.8-0ubuntu8.1) を設定しています ...
python-central のトリガを処理しています ...
language-pack-ja (1:10.04+20100422) を設定しています ...
language-pack-en (1:10.04+20100422) を設定しています ...
language-pack-ja-base (1:10.04+20100422) を設定しています ...
Generating locales...
ja_JP.UTF-8... up-to-date
Generation complete.

language-pack-en-base (1:10.04+20100422) を設定しています ...
Generating locales...
en_AG.UTF-8... done
en_AU.UTF-8... done
en_BW.UTF-8... done
en_CA.UTF-8... done
en_DK.UTF-8... done
en_GB.UTF-8... done
en_HK.UTF-8... done
en_IE.UTF-8... done
en_IN.UTF-8... done
en_NG.UTF-8... done
en_NZ.UTF-8... done
en_PH.UTF-8... done
en_SG.UTF-8... done
en_US.UTF-8... done
en_ZA.UTF-8... done
en_ZW.UTF-8... done
Generation complete.

python-gmenu のトリガを処理しています ...
Rebuilding /usr/share/applications/desktop.ja_JP.utf8.cache...
language-pack-gnome-ja (1:10.04+20100422) を設定しています ...
language-pack-gnome-en (1:10.04+20100422) を設定しています ...
language-pack-gnome-ja-base (1:10.04+20100422) を設定しています ...

language-pack-gnome-en-base (1:10.04+20100422) を設定しています ...

libc-bin のトリガを処理しています ...
ldconfig deferred processing now taking place
python-support のトリガを処理しています ...
python-gmenu のトリガを処理しています ...
Rebuilding /usr/share/applications/desktop.ja_JP.utf8.cache...
python-support のトリガを処理しています ...
user@vm1:~$

« Ubuntu 10.04(32-bit) へ ssh 接続を有効にする / Ubuntu10.04(32-bit) | トップページ | Ubuntu 10.04(32-bit) に開発環境をインストールする / Ubuntu10.04(32-bit) »

OS」カテゴリの記事